Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

D-Link DGS-1250-28XMP/E

D-Link DGS-1250-28XMP/E

Switch

Preis gerade hoch7 % über dem Durchschnitt seit 8. Okt. Ø 476,28 € Tief 446,00 €Hoch 557,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

400,00500,00600,0013.10.20.10.27.10.03.11.10.11.511,55
Tiefstpreis
446,00 €
vor 15 Tagen
Durchschnitt
479,22 €
über 31 Tage
Höchstpreis
557,99 €
vor 13 Tagen
400,00500,00600,0009.2610.2611.26511,55
Tiefstpreis
446,00 €
vor 15 Tagen
Durchschnitt
476,28 €
über 34 Tage
Höchstpreis
557,99 €
vor 13 Tagen
400,00500,00600,0006.2607.2608.2609.2610.2611.26511,55
Tiefstpreis
446,00 €
vor 15 Tagen
Durchschnitt
476,28 €
über 34 Tage
Höchstpreis
557,99 €
vor 13 Tagen
400,00500,00600,0001.2603.2605.2607.2609.2611.26511,55
Tiefstpreis
446,00 €
vor 15 Tagen
Durchschnitt
476,28 €
über 34 Tage
Höchstpreis
557,99 €
vor 13 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
D-Link DGS-1250-28XMP/E günstigster Gesamtpreis
Lieferzeit 2–4 Werktage laut Shop
502,56 € + 8,99 € Versand Gesamt 511,55 €
Zum Angebot
Lieferzeit 1 Tag laut Shop
550,00 € + 7,99 € Versand Gesamt 557,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 09.11.2026, 06:32 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DGS-1250-28XMP, Managed, L3, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L3
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, ARP-Inspektion, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45

Netzwerk

Netzstandard
IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen
Cat5, Cat5e
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Vorhanden
10G-Unterstützung, Port-Spiegelung, Vollduplex, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Auto MDI/MDI-X, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datenübertragung

Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95,24 Mpps
MAC-Adressentabelle
16000 Eintragungen
Anzahl der statischen Routen
124
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
12 MB
Vorhanden
Store-and-Forward, Statische Route, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP server, DHCP snooping
Access Control List (ACL) Regeln
768
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, Loop Protection, IP-MAC-Portbindung

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Design

LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI
Vorhanden
Rack-Einbau

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
50,8 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
463430,16 h
Vorhanden
Upgradefähige Firmware

Energie

AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
455,1 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Anzahl Power over Ethernet (PoE) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
15,4 W
Gesamtleistung Power over Ethernet (PoE)
370 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
1551,891 BTU/h

Zertifikate

Zertifizierung
CB, UL, BSMI, CCC

Identifikation

Marke
D-Link
Herstellernummer
DGS-1250-28XMP/E
EAN
0790069467882
Bezeichnung laut Shop
D-Link DGS-1250-28XMP/E

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
D-Link DGS-1250-28XMP/E
1 / 4
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

D-Link DGS-1250-28XMP/E

400,00450,00500,00550,00600,0013.10.20.10.27.10.03.11.10.11.511,55

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 15 Tagen
446,00 €↗ 65,55 €
Durchschnittüber 31 Tage
479,22 €↗ 32,33 €
Höchster Preisvor 13 Tagen
557,99 €↘ 46,44 €
400,00450,00500,00550,00600,0009.2610.2611.26511,55

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 15 Tagen
446,00 €↗ 65,55 €
Durchschnittüber 34 Tage
476,28 €↗ 35,27 €
Höchster Preisvor 13 Tagen
557,99 €↘ 46,44 €
400,00450,00500,00550,00600,0006.2607.2608.2609.2610.2611.26511,55

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 15 Tagen
446,00 €↗ 65,55 €
Durchschnittüber 34 Tage
476,28 €↗ 35,27 €
Höchster Preisvor 13 Tagen
557,99 €↘ 46,44 €
400,00450,00500,00550,00600,0001.2603.2605.2607.2609.2611.26511,55

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 15 Tagen
446,00 €↗ 65,55 €
Durchschnittüber 34 Tage
476,28 €↗ 35,27 €
Höchster Preisvor 13 Tagen
557,99 €↘ 46,44 €