Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

DGS-3130-54TS/E, Switch

D-Link DGS-3130-54TS/E

Switch

Preis gerade hochHöchster Preis seit 10. Okt. Ø 1.602,59 € Tief 1.499,99 €Hoch 1.613,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

1.400,001.500,001.600,001.700,0011.10.18.10.25.10.01.11.08.11.1.613,99
Tiefstpreis
1.499,99 €
vor 24 Tagen
Durchschnitt
1.602,59 €
über 30 Tage
Höchstpreis
1.613,99 €
heute
1.400,001.500,001.600,001.700,0009.2610.2611.261.613,99
Tiefstpreis
1.499,99 €
vor 24 Tagen
Durchschnitt
1.602,59 €
über 30 Tage
Höchstpreis
1.613,99 €
heute
1.400,001.500,001.600,001.700,0006.2607.2608.2609.2610.2611.261.613,99
Tiefstpreis
1.499,99 €
vor 24 Tagen
Durchschnitt
1.602,59 €
über 30 Tage
Höchstpreis
1.613,99 €
heute
1.400,001.500,001.600,001.700,0001.2603.2605.2607.2609.2611.261.613,99
Tiefstpreis
1.499,99 €
vor 24 Tagen
Durchschnitt
1.602,59 €
über 30 Tage
Höchstpreis
1.613,99 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
DGS-3130-54TS/E, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 17 Tage laut Shop
1.606,00 € + 7,99 € Versand Gesamt 1.613,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L3
MIB Unterstützung
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, ARP-Inspektion, Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP+
Anzahl USB 2.0 Anschlüsse
1
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Vorhanden
10G-Unterstützung, Port-Spiegelung, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
216 Gbit/s
Transferrate
161 Mpps
MAC-Adressentabelle
16384 Eintragungen
Anzahl Queues
8
Datenpaket-Pufferspeicher
4 MB
Vorhanden
Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffskontrollliste (ACL) Ausgang
512
Zugriffskontrollliste (ACL) Eingang
2048
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSL/TLS
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, Passwortschutz

Multicast-Funktionen

Multicast-Funktionen
Steuerbarer Multicast
Vorhanden
Multicast Unterstützung

Protokolle

Router Protokoll
RIP
Vorhanden
GARP VLAN Registration Protocol (GVRP)

Design

Anzahl Lüfter
2 Lüfter
Vorhanden
Rack-Einbau, Stapelbar, LED-Anzeigen

Leistungen

Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
48,6 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
273037 h

Energie

Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
46,19 W
Vorhanden
Unterstützung für redundantes Netzteil

Power over Ethernet (PoE)

Nicht vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
157,6 BTU/h

Zertifikate

Zertifizierung
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Identifikation

Marke
D-Link
Herstellernummer
DGS-3130-54TS/E
EAN
0790069470028
Bezeichnung laut Shop
DGS-3130-54TS/E, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
DGS-3130-54TS/E, Switch
1 / 4
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

DGS-3130-54TS/E, Switch

1.450,001.500,001.550,001.600,001.650,0011.10.18.10.25.10.01.11.08.11.1.613,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 24 Tagen
1.499,99 €↗ 114,00 €
Durchschnittüber 30 Tage
1.602,59 €↗ 11,40 €
Höchster Preisheute
1.613,99 €
1.450,001.500,001.550,001.600,001.650,0009.2610.2611.261.613,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 24 Tagen
1.499,99 €↗ 114,00 €
Durchschnittüber 30 Tage
1.602,59 €↗ 11,40 €
Höchster Preisheute
1.613,99 €
1.450,001.500,001.550,001.600,001.650,0006.2607.2608.2609.2610.2611.261.613,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 24 Tagen
1.499,99 €↗ 114,00 €
Durchschnittüber 30 Tage
1.602,59 €↗ 11,40 €
Höchster Preisheute
1.613,99 €
1.450,001.500,001.550,001.600,001.650,0001.2603.2605.2607.2609.2611.261.613,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 24 Tagen
1.499,99 €↗ 114,00 €
Durchschnittüber 30 Tage
1.602,59 €↗ 11,40 €
Höchster Preisheute
1.613,99 €