Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

DGS-3130-30PS/E, Switch

D-Link DGS-3130-30PS/E

Switch

Guter Zeitpunkt zum KaufTiefster Preis seit 10. Okt. Ø 1.234,69 € Tief 1.169,99 €Hoch 1.326,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

1.100,001.200,001.300,001.400,0011.10.18.10.25.10.01.11.08.11.1.169,99
Tiefstpreis
1.169,99 €
heute
Durchschnitt
1.234,69 €
über 30 Tage
Höchstpreis
1.326,99 €
vor 5 Tagen
1.100,001.200,001.300,001.400,0009.2610.2611.261.169,99
Tiefstpreis
1.169,99 €
heute
Durchschnitt
1.234,69 €
über 30 Tage
Höchstpreis
1.326,99 €
vor 5 Tagen
1.100,001.200,001.300,001.400,0006.2607.2608.2609.2610.2611.261.169,99
Tiefstpreis
1.169,99 €
heute
Durchschnitt
1.234,69 €
über 30 Tage
Höchstpreis
1.326,99 €
vor 5 Tagen
1.100,001.200,001.300,001.400,0001.2603.2605.2607.2609.2611.261.169,99
Tiefstpreis
1.169,99 €
heute
Durchschnitt
1.234,69 €
über 30 Tage
Höchstpreis
1.326,99 €
vor 5 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
DGS-3130-30PS/E, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 2 Tage laut Shop
1.162,00 € + 7,99 € Versand Gesamt 1.169,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DGS-3130-30PS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L3
MIB Unterstützung
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, ARP-Inspektion, Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP+
Anzahl USB 2.0 Anschlüsse
1
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Vorhanden
10G-Unterstützung, Port-Spiegelung, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
168 Gbit/s
Transferrate
125 Mpps
MAC-Adressentabelle
16384 Eintragungen
Anzahl Queues
8
Datenpaket-Pufferspeicher
2 MB
Vorhanden
Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffskontrollliste (ACL) Ausgang
512
Zugriffskontrollliste (ACL) Eingang
2048
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH-2, SSL/TLS
Authentifizierung
Auto VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, Passwortschutz

Multicast-Funktionen

Multicast-Funktionen
Steuerbarer Multicast
Vorhanden
Multicast Unterstützung

Protokolle

Router Protokoll
RIP
Vorhanden
GARP VLAN Registration Protocol (GVRP)

Design

Anzahl Lüfter
3 Lüfter
Vorhanden
Rack-Einbau, Stapelbar, LED-Anzeigen

Leistungen

Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
53,4 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
279418 h

Energie

Energiequelle
Gleichstrom
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (Standardbetrieb)
38,74 W
Stromverbrauch (max.)
454,55 W
Vorhanden
Unterstützung für redundantes Netzteil

Power over Ethernet (PoE)

Anzahl Power over Ethernet plus (PoE+) Anschlüsse
24
Gesamtleistung Power over Ethernet (PoE)
370 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
1550,92 BTU/h

Zertifikate

Zertifizierung
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Identifikation

Marke
D-Link
Herstellernummer
DGS-3130-30PS/E
EAN
0790069469947
Bezeichnung laut Shop
DGS-3130-30PS/E, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
DGS-3130-30PS/E, Switch
1 / 4
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

DGS-3130-30PS/E, Switch

1.150,001.200,001.250,001.300,001.350,0011.10.18.10.25.10.01.11.08.11.1.169,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.169,99 €
Durchschnittüber 30 Tage
1.234,69 €↘ 64,70 €
Höchster Preisvor 5 Tagen
1.326,99 €↘ 157,00 €
1.150,001.200,001.250,001.300,001.350,0009.2610.2611.261.169,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.169,99 €
Durchschnittüber 30 Tage
1.234,69 €↘ 64,70 €
Höchster Preisvor 5 Tagen
1.326,99 €↘ 157,00 €
1.150,001.200,001.250,001.300,001.350,0006.2607.2608.2609.2610.2611.261.169,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.169,99 €
Durchschnittüber 30 Tage
1.234,69 €↘ 64,70 €
Höchster Preisvor 5 Tagen
1.326,99 €↘ 157,00 €
1.150,001.200,001.250,001.300,001.350,0001.2603.2605.2607.2609.2611.261.169,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.169,99 €
Durchschnittüber 30 Tage
1.234,69 €↘ 64,70 €
Höchster Preisvor 5 Tagen
1.326,99 €↘ 157,00 €