Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

GS1350-26HP, Switch

Zyxel GS1350-26HP

Switch

Preis gerade hochHöchster Preis seit 10. Okt. Ø 421,49 € Tief 418,99 €Hoch 433,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

410,00420,00430,00440,0011.10.18.10.25.10.01.11.08.11.433,99
Tiefstpreis
418,99 €
vor 5 Tagen
Durchschnitt
421,49 €
über 30 Tage
Höchstpreis
433,99 €
heute
410,00420,00430,00440,0009.2610.2611.26433,99
Tiefstpreis
418,99 €
vor 5 Tagen
Durchschnitt
421,49 €
über 30 Tage
Höchstpreis
433,99 €
heute
410,00420,00430,00440,0006.2607.2608.2609.2610.2611.26433,99
Tiefstpreis
418,99 €
vor 5 Tagen
Durchschnitt
421,49 €
über 30 Tage
Höchstpreis
433,99 €
heute
410,00420,00430,00440,0001.2603.2605.2607.2609.2611.26433,99
Tiefstpreis
418,99 €
vor 5 Tagen
Durchschnitt
421,49 €
über 30 Tage
Höchstpreis
433,99 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
GS1350-26HP, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 2 Tage laut Shop
426,00 € + 7,99 € Versand Gesamt 433,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

Zyxel GS1350-26HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Vorhanden
Web-basiertes Management, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
2

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256
Vorhanden
Port-Spiegelung, Unterstützung Datenflusssteuerung, Broadcast-Sturmkontrolle, Ratenbeschränkung, Spannbaum-Protokoll, VLAN-Unterstützung
Nicht vorhanden
10G-Unterstützung

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität
52 Gbit/s
Transferrate
38,7 Mpps
MAC-Adressentabelle
8000 Eintragungen
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Vorhanden
IGMP-Snooping, IGMP-Proxy, Loop Protection

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Design

Elektromagnetische Verträglichkeit
CE, FCC, C-Tick, A; BSMI CNS13438
Vorhanden
Rack-Einbau, LED-Anzeigen

Leistungen

Geräuschpegel
40,1 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
888495 h
Vorhanden
Upgradefähige Firmware

Energie

AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
448,9 W

Power over Ethernet (PoE)

Anzahl Power over Ethernet (PoE) Anschlüsse
24
Gesamtleistung Power over Ethernet (PoE)
375 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
1530,75 BTU/h

Lieferumfang

Mitgelieferte Kabel
AC
Vorhanden
Rackmontageset

Logistikdaten

Warentarifnummer (HS)
85176990

Identifikation

Marke
Zyxel
Herstellernummer
GS1350-26HP-EU0101F
EAN
4718937604463
Bezeichnung laut Shop
GS1350-26HP, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
GS1350-26HP, Switch
1 / 8
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

GS1350-26HP, Switch

415,00420,00425,00430,00435,00440,0011.10.18.10.25.10.01.11.08.11.433,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 5 Tagen
418,99 €↗ 15,00 €
Durchschnittüber 30 Tage
421,49 €↗ 12,50 €
Höchster Preisheute
433,99 €
415,00420,00425,00430,00435,00440,0009.2610.2611.26433,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 5 Tagen
418,99 €↗ 15,00 €
Durchschnittüber 30 Tage
421,49 €↗ 12,50 €
Höchster Preisheute
433,99 €
415,00420,00425,00430,00435,00440,0006.2607.2608.2609.2610.2611.26433,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 5 Tagen
418,99 €↗ 15,00 €
Durchschnittüber 30 Tage
421,49 €↗ 12,50 €
Höchster Preisheute
433,99 €
415,00420,00425,00430,00435,00440,0001.2603.2605.2607.2609.2611.26433,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 5 Tagen
418,99 €↗ 15,00 €
Durchschnittüber 30 Tage
421,49 €↗ 12,50 €
Höchster Preisheute
433,99 €