Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

DXS-3410-32SY/E, Switch

D-Link DXS-3410-32SY/E

Switch

Guter Zeitpunkt zum KaufTiefster Preis seit 10. Okt. Ø 2.458,19 € Tief 2.453,99 €Hoch 2.495,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

2.425,002.450,002.475,002.500,002.525,0011.10.18.10.25.10.01.11.08.11.2.453,99
Tiefstpreis
2.453,99 €
heute
Durchschnitt
2.458,19 €
über 30 Tage
Höchstpreis
2.495,99 €
vor 27 Tagen
2.425,002.450,002.475,002.500,002.525,0009.2610.2611.262.453,99
Tiefstpreis
2.453,99 €
heute
Durchschnitt
2.458,19 €
über 30 Tage
Höchstpreis
2.495,99 €
vor 27 Tagen
2.425,002.450,002.475,002.500,002.525,0006.2607.2608.2609.2610.2611.262.453,99
Tiefstpreis
2.453,99 €
heute
Durchschnitt
2.458,19 €
über 30 Tage
Höchstpreis
2.495,99 €
vor 27 Tagen
2.425,002.450,002.475,002.500,002.525,0001.2603.2605.2607.2609.2611.262.453,99
Tiefstpreis
2.453,99 €
heute
Durchschnitt
2.458,19 €
über 30 Tage
Höchstpreis
2.495,99 €
vor 27 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
DXS-3410-32SY/E, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 17 Tage laut Shop
2.446,00 € + 7,99 € Versand Gesamt 2.453,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DXS-3410-32SY, Managed, L3, Vollduplex, Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L3
MIB Unterstützung
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, ARP-Inspektion, Systemereignisprotokoll

Anschlüsse und Schnittstellen

Menge Modul-Steckplätze SFP+
28
Optischer Kabelverbinder
SFP+
Konsolen-Port
RJ-45
Anzahl SFP28-Ports
4
Anzahl USB 2.0 Anschlüsse
1

Netzwerk

Netzstandard
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Virtuelle LAN-Funktionen
Private VLAN, Port-based VLAN
Vorhanden
10G-Unterstützung, Port-Spiegelung, Vollduplex, Unterstützung Datenflusssteuerung, Link Aggregation, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
760 Gbit/s
Durchgang
565,44 Mpps
MAC-Adressentabelle
48000 Eintragungen
Anzahl Queues
8
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
4 MB
Vorhanden
Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP server, DHCP client
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Protokolle

Unterstützte Netzwerkprotokolle
IPv6, IPv4

Design

Anzahl Lüfter
3 Lüfter
Sicherheit
cUL, CB, BSMI
Elektromagnetische Verträglichkeit
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Vorhanden
Rack-Einbau, Stapelbar

Leistungen

Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
53,3 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
437675,04 h

Energie

Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
104 W

Power over Ethernet (PoE)

Nicht vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
354,86 BTU/h

Identifikation

Marke
D-Link
Herstellernummer
DXS-3410-32SY
EAN
0790069473494
Bezeichnung laut Shop
DXS-3410-32SY/E, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
DXS-3410-32SY/E, Switch
1 / 6
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

DXS-3410-32SY/E, Switch

2.440,002.460,002.480,002.500,002.520,0011.10.18.10.25.10.01.11.08.11.2.453,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
2.453,99 €
Durchschnittüber 30 Tage
2.458,19 €↘ 4,20 €
Höchster Preisvor 27 Tagen
2.495,99 €↘ 42,00 €
2.440,002.460,002.480,002.500,002.520,0009.2610.2611.262.453,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
2.453,99 €
Durchschnittüber 30 Tage
2.458,19 €↘ 4,20 €
Höchster Preisvor 27 Tagen
2.495,99 €↘ 42,00 €
2.440,002.460,002.480,002.500,002.520,0006.2607.2608.2609.2610.2611.262.453,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
2.453,99 €
Durchschnittüber 30 Tage
2.458,19 €↘ 4,20 €
Höchster Preisvor 27 Tagen
2.495,99 €↘ 42,00 €
2.440,002.460,002.480,002.500,002.520,0001.2603.2605.2607.2609.2611.262.453,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
2.453,99 €
Durchschnittüber 30 Tage
2.458,19 €↘ 4,20 €
Höchster Preisvor 27 Tagen
2.495,99 €↘ 42,00 €