Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

DSS-200G-28MPP/E, Switch

D-Link DSS-200G-28MPP/E

Switch

Guter Zeitpunkt zum KaufTiefster Preis seit 10. Okt. Ø 609,02 € Tief 608,99 €Hoch 609,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

608,50609,00609,50610,00610,5011.10.18.10.25.10.01.11.08.11.608,99
Tiefstpreis
608,99 €
heute
Durchschnitt
609,02 €
über 30 Tage
Höchstpreis
609,99 €
vor 18 Tagen
608,50609,00609,50610,00610,5009.2610.2611.26608,99
Tiefstpreis
608,99 €
heute
Durchschnitt
609,02 €
über 30 Tage
Höchstpreis
609,99 €
vor 18 Tagen
608,50609,00609,50610,00610,5006.2607.2608.2609.2610.2611.26608,99
Tiefstpreis
608,99 €
heute
Durchschnitt
609,02 €
über 30 Tage
Höchstpreis
609,99 €
vor 18 Tagen
608,50609,00609,50610,00610,5001.2603.2605.2607.2609.2611.26608,99
Tiefstpreis
608,99 €
heute
Durchschnitt
609,02 €
über 30 Tage
Höchstpreis
609,99 €
vor 18 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
DSS-200G-28MPP/E, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 2 Tage laut Shop
601,00 € + 7,99 € Versand Gesamt 608,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DSS-200G-28MPP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), 1U

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2
MIB Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Traffic-Klassifizierung

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
4

Netzwerk

Netzstandard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Ethernet LAN Datentransferraten
1000 Mbit/s
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Vorhanden
Port-Spiegelung, Vollduplex, Halb-Duplex, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Ratenbeschränkung, Auto MDI/MDI-X, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, Auto-Negotiation-Funktion, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
56 Gbit/s
Transferrate
41,67 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
4
Jumbo-Frames
10240
Datenpaket-Pufferspeicher
4,1 MB
Vorhanden
Jumbo Frames Unterstützung

Sicherheit

Warteschleifenplanungs-Algorithmen
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Vorhanden
IGMP-Snooping, SSH-/SSL-Unterstützung, Passwortschutz

Multicast-Funktionen

Multicast-Funktionen
Steuerbarer Multicast
Vorhanden
Multicast Unterstützung

Design

Formfaktor
1U
LED-Anzeigen
Aktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter
2 Lüfter
Vorhanden
Reset-Knopf

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
128 MB
Flash-Speicher
32 MB
Geräuschpegel
54 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
289075 h
Nicht vorhanden
Ventilatorlos

Energie

Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Eingangsstrom
6.4 A
Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
579,3 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Anzahl Power over Ethernet (PoE) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
518 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
209,16 BTU/h

Nachhaltigkeit

Vorhanden
Nachhaltigkeitskonformität

Zertifikate

Konformitätsbescheinigungen
BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), UL, cUL

Identifikation

Marke
D-Link
Herstellernummer
DSS-200G-28MPP
EAN
0790069471810
Bezeichnung laut Shop
DSS-200G-28MPP/E, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
DSS-200G-28MPP/E, Switch
1 / 4
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

DSS-200G-28MPP/E, Switch

608,75609,00609,25609,50609,75610,00610,2511.10.18.10.25.10.01.11.08.11.608,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
608,99 €
Durchschnittüber 30 Tage
609,02 €↘ 0,03 €
Höchster Preisvor 18 Tagen
609,99 €↘ 1,00 €
608,75609,00609,25609,50609,75610,00610,2509.2610.2611.26608,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
608,99 €
Durchschnittüber 30 Tage
609,02 €↘ 0,03 €
Höchster Preisvor 18 Tagen
609,99 €↘ 1,00 €
608,75609,00609,25609,50609,75610,00610,2506.2607.2608.2609.2610.2611.26608,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
608,99 €
Durchschnittüber 30 Tage
609,02 €↘ 0,03 €
Höchster Preisvor 18 Tagen
609,99 €↘ 1,00 €
608,75609,00609,25609,50609,75610,00610,2501.2603.2605.2607.2609.2611.26608,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
608,99 €
Durchschnittüber 30 Tage
609,02 €↘ 0,03 €
Höchster Preisvor 18 Tagen
609,99 €↘ 1,00 €