Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

DIS-300G-14PSW, Switch

D-Link DIS-300G-14PSW

Switch

Preis stabilUnverändert seit 10. Okt.

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

1.500,001.550,0011.10.18.10.25.10.01.11.08.11.1.521,99
Tiefstpreis
1.521,99 €
heute
Durchschnitt
1.521,99 €
über 30 Tage
Höchstpreis
1.521,99 €
heute
1.500,001.550,0009.2610.2611.261.521,99
Tiefstpreis
1.521,99 €
heute
Durchschnitt
1.521,99 €
über 30 Tage
Höchstpreis
1.521,99 €
heute
1.500,001.550,0006.2607.2608.2609.2610.2611.261.521,99
Tiefstpreis
1.521,99 €
heute
Durchschnitt
1.521,99 €
über 30 Tage
Höchstpreis
1.521,99 €
heute
1.500,001.550,0001.2603.2605.2607.2609.2611.261.521,99
Tiefstpreis
1.521,99 €
heute
Durchschnitt
1.521,99 €
über 30 Tage
Höchstpreis
1.521,99 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
DIS-300G-14PSW, Switch günstigster Gesamtpreis
Alternate
Lieferzeit 17 Tage laut Shop
1.514,00 € + 7,99 € Versand Gesamt 1.521,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DIS‑300G‑14PSW, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Wandmontage

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2
MIB Unterstützung
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Traffic-Shaping, Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
10
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
LC

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
Virtuelle LAN-Funktionen
Tagged VLAN, Protocol-based VLAN, Interface-based VLAN, Port-based VLAN, IP subnet–based VLAN
Anzahl der VLANs
1024
Vorhanden
Vollduplex, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Auto MDI/MDI-X, Spannbaum-Protokoll, Auto-Negotiation-Funktion, VLAN-Unterstützung
Nicht vorhanden
10G-Unterstützung

Datenübertragung

MAC-Adressentabelle
8000 Eintragungen
Jumbo-Frames
9000
Vorhanden
Store-and-Forward, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP server, DHCP snooping, DHCP relay, DHCP client
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv3, SSH
Autentifizierungstyp
IEEE 802.1x, RADIUS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Design

LED-Anzeigen
Alarm, LAN, PoE, Status
Internationale Schutzart (IP-Code)
IP30
Elektromagnetische Verträglichkeit
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Vorhanden
Wandmontage, DIN-Schienen-Montage
Nicht vorhanden
Rack-Einbau

Leistungen

Vorhanden
Upgradefähige Firmware

Energie

DC input Spannung
48 - 58 V
Stromverbrauch (Standardbetrieb)
14 W

Power over Ethernet (PoE)

Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Power over Ethernet (PoE) Spannungsbereich
54 - 58 V
Power over Ethernet (PoE) Leistung pro Anschluss
60 W
Gesamtleistung Power over Ethernet (PoE)
240 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-40 - 75 °C
Temperaturbereich bei Lagerung
-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%

Technische Details

Versandkartonshöhe
27 cm
Versandkartonsbreite
40,5 cm
Versandkartonslänge
69,5 cm
Nettogewicht Versandkarton
18,6 kg
Anzahl Produkte pro Innenkarton
10 Stück(e)
Palettenbruttogewicht (Luft)
415,6 kg
Anzahl der Kartons pro Palette (Luft)
20 Stück(e)
Anzahl pro Palette (Luft)
200 Stück(e)
Palettenlänge (brutto)
120 cm
Palettenbreite (brutto)
110 cm
Palettenhöhe (Luft)
148,5 cm
Palettenbruttogewicht (Meer)
575 kg
Anzahl der Kartons pro Palette (See)
28 Stück(e)
Anzahl pro Palette (See)
280 Stück(e)
Palettenhöhe (See)
2,02 m
Gewicht (innerer) Versandkarton
19,9 kg

Zertifikate

Zertifizierung
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Logistikdaten

Warentarifnummer (HS)
85176990

Identifikation

Marke
D-Link
Herstellernummer
DIS-300G-14PSW
EAN
0790069437922
Bezeichnung laut Shop
DIS-300G-14PSW, Switch

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
DIS-300G-14PSW, Switch
1 / 2
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

DIS-300G-14PSW, Switch

1.500,001.550,0011.10.18.10.25.10.01.11.08.11.1.521,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.521,99 €
Durchschnittüber 30 Tage
1.521,99 €
Höchster Preisheute
1.521,99 €
1.500,001.550,0009.2610.2611.261.521,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.521,99 €
Durchschnittüber 30 Tage
1.521,99 €
Höchster Preisheute
1.521,99 €
1.500,001.550,0006.2607.2608.2609.2610.2611.261.521,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.521,99 €
Durchschnittüber 30 Tage
1.521,99 €
Höchster Preisheute
1.521,99 €
1.500,001.550,0001.2603.2605.2607.2609.2611.261.521,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
1.521,99 €
Durchschnittüber 30 Tage
1.521,99 €
Höchster Preisheute
1.521,99 €