Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

SIP-T58W mit Kamera, VoIP-Telefon

Yealink SIP-T58W mit Kamera

VoIP-Telefon

Guter Zeitpunkt zum KaufIm Durchschnitt seit 10. Okt. Ø 298,89 € Tief 296,99 €Hoch 299,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

296,00298,00300,00302,0012.10.19.10.26.10.02.11.09.11.298,99
Tiefstpreis
296,99 €
vor 14 Tagen
Durchschnitt
298,89 €
über 31 Tage
Höchstpreis
299,99 €
vor 13 Tagen
296,00298,00300,00302,0009.2610.2611.26298,99
Tiefstpreis
296,99 €
vor 14 Tagen
Durchschnitt
298,89 €
über 31 Tage
Höchstpreis
299,99 €
vor 13 Tagen
296,00298,00300,00302,0006.2607.2608.2609.2610.2611.26298,99
Tiefstpreis
296,99 €
vor 14 Tagen
Durchschnitt
298,89 €
über 31 Tage
Höchstpreis
299,99 €
vor 13 Tagen
296,00298,00300,00302,0001.2603.2605.2607.2609.2611.26298,99
Tiefstpreis
296,99 €
vor 14 Tagen
Durchschnitt
298,89 €
über 31 Tage
Höchstpreis
299,99 €
vor 13 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
SIP-T58W mit Kamera, VoIP-Telefon günstigster Gesamtpreis
Alternate
Lieferzeit 2 Tage laut Shop
291,00 € + 7,99 € Versand Gesamt 298,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 08.11.2026, 06:30 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

Yealink SIP-T58W, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, 1000 Eintragungen, LCD

Design

Produkttyp
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Vorhanden
Wandmontage

Leistungen

Dual-Tone-Multifrequenz-Modi (DTMF)
Im Band, Außerhalb des Bandes, SIP-Info
Vorhanden
Geeignet für Hörgeräte

Telefoneigenschaften

Telefonbuch Kapazität
1000 Eintragungen
Vorhanden
Anrufbeantworter, Anklopfen, Kurzwahlen, Intercom, Anruf halten, Anrufumleitung, Telefonkonferenz, Wahlwiederholung, Anrufer-Identifikation, DND(Bitte nicht stören)-Funktion, Anruf Park, Anrufannahme, Anonymer Anruf, Anonyme Anrufabweisung, Vollduplex, Anrufrückkehr, Anruftransfer, MWI (Anzeige vorhandener Nachricht)

Management-Funktionen

Tastatur Anzahl der Tasten
27
Anzahl Funktionstasten
7
Vorhanden
Integrierter Anrufbeantworter

Bildschirm

Display
LCD
Bildschirmdiagonale
17,8 cm (7")
Display-Auflösung
1024 x 600 Pixel
Art des Touchscreens
Kapazitiv
Vorhanden
Touchscreen

Kamera

Auflösung Frontkamera (numerisch)
5 MP
Blickwinkel (FOV)
75°
Vorhanden
Frontkamera

Audio

Sprachcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Vorhanden
Freisprecheinrichtung, Mikrofon Stummschaltung, Geräuschunterdrückung, Sprachaktivitätserkennung, Adaptive Jitterpuffer, Automatische Gewinnkontrolle, Komfort-Rauschgenerierung (CNG), Paketverlustverschleierung (PLC)

Video

Video-Auflösung
1280 x 720 Pixel
Video-Codec
H.264 High Profile, H.264, VP8

Netzwerk

Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
1000 Mbit/s
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-Version
4.2
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Vorhanden
Ethernet/LAN, WLAN, Bluetooth, Quality of Service (QoS) Support

Anschlüsse und Schnittstellen

Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2

Energie

Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%

Lieferumfang

Anzahl enthaltener Griffe
1 Stück(e)

Logistikdaten

Warentarifnummer (HS)
85171800

Identifikation

Marke
Yealink
Herstellernummer
1301112
EAN
6938818307674
Bezeichnung laut Shop
SIP-T58W mit Kamera, VoIP-Telefon

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
SIP-T58W mit Kamera, VoIP-Telefon
1 / 2
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

SIP-T58W mit Kamera, VoIP-Telefon

296,00297,00298,00299,00300,00301,0012.10.19.10.26.10.02.11.09.11.298,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 14 Tagen
296,99 €↗ 2,00 €
Durchschnittüber 31 Tage
298,89 €↗ 0,10 €
Höchster Preisvor 13 Tagen
299,99 €↘ 1,00 €
296,00297,00298,00299,00300,00301,0009.2610.2611.26298,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 14 Tagen
296,99 €↗ 2,00 €
Durchschnittüber 31 Tage
298,89 €↗ 0,10 €
Höchster Preisvor 13 Tagen
299,99 €↘ 1,00 €
296,00297,00298,00299,00300,00301,0006.2607.2608.2609.2610.2611.26298,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 14 Tagen
296,99 €↗ 2,00 €
Durchschnittüber 31 Tage
298,89 €↗ 0,10 €
Höchster Preisvor 13 Tagen
299,99 €↘ 1,00 €
296,00297,00298,00299,00300,00301,0001.2603.2605.2607.2609.2611.26298,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 14 Tagen
296,99 €↗ 2,00 €
Durchschnittüber 31 Tage
298,89 €↗ 0,10 €
Höchster Preisvor 13 Tagen
299,99 €↘ 1,00 €