Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

TP-Link TL-SG3210XHP-M2 JetStream Managed Switch 10-Port, Managed, 8x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W

TP-Link TL-SG3210XHP-M2 JetStream Managed

Switch 10-Port, 8x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W

Preis gerade hochHöchster Preis seit 8. Okt. Ø 462,75 € Tief 440,87 €Hoch 467,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

455,00460,00465,00470,0018.10.25.10.01.11.08.11.15.11.467,99
Tiefstpreis
458,94 €
vor 27 Tagen
Durchschnitt
466,78 €
über 30 Tage
Höchstpreis
467,99 €
heute
420,00440,00460,00480,0009.2610.2611.26467,99
Tiefstpreis
440,87 €
vor 34 Tagen
Durchschnitt
462,75 €
über 38 Tage
Höchstpreis
467,99 €
heute
420,00440,00460,00480,0006.2607.2608.2609.2610.2611.26467,99
Tiefstpreis
440,87 €
vor 34 Tagen
Durchschnitt
462,75 €
über 38 Tage
Höchstpreis
467,99 €
heute
420,00440,00460,00480,0001.2603.2605.2607.2609.2611.26467,99
Tiefstpreis
440,87 €
vor 34 Tagen
Durchschnitt
462,75 €
über 38 Tage
Höchstpreis
467,99 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
Lieferzeit 5–10 Werktage laut Shop
459,00 € + 8,99 € Versand Gesamt 467,99 €
Zum Angebot
Lieferzeit 6–7 Tage laut Shop
595,00 € Versand kostenfrei Gesamt 595,00 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 15.11.2026, 06:39 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2+
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Cloud-verwaltet, Traffic-Klassifizierung, ARP-Inspektion, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Vorhanden
10G-Unterstützung, Port-Spiegelung, IP-Routing, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Ratenbeschränkung, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle
16000 Eintragungen
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Vorhanden
Statische Route, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, MAC Adressen Filtern, Statische Anschlusssicherheit, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, IP-MAC-Portbindung, Passwortschutz

Multicast-Funktionen

Multicast Listener Discovery (MLD) Snooping
Y
Vorhanden
Multicast Unterstützung

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
Vorhanden
GARP VLAN Registration Protocol (GVRP)

Design

Formfaktor
1U
Anzahl Lüfter
2 Lüfter
Vorhanden
Rack-Einbau, LED-Anzeigen

Energie

Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
285,9 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
240 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
975,54 BTU/h

Lieferumfang

Mitgelieferte Kabel
AC
Vorhanden
Schnellstartübersicht

Zertifikate

Zertifizierung
CE, FCC, RoHS

Identifikation

Marke
TP-Link
Herstellernummer
SG3210XHP-M2, TL-SG3210XHP-M2
EAN
6935364030797
Bezeichnung laut Shop
TP-Link TL-SG3210XHP-M2 JetStream Managed Switch 10-Port, Managed, 8x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*

Preisverlauf

TP-Link TL-SG3210XHP-M2 JetStream Managed Switch 10-Port, Managed, 8x 2.5 Gigabit RJ45, 2…

457,50460,00462,50465,00467,50470,0018.10.25.10.01.11.08.11.15.11.467,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 27 Tagen
458,94 €↗ 9,05 €
Durchschnittüber 30 Tage
466,78 €↗ 1,21 €
Höchster Preisheute
467,99 €
430,00440,00450,00460,00470,00480,0009.2610.2611.26467,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 34 Tagen
440,87 €↗ 27,12 €
Durchschnittüber 38 Tage
462,75 €↗ 5,24 €
Höchster Preisheute
467,99 €
430,00440,00450,00460,00470,00480,0006.2607.2608.2609.2610.2611.26467,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 34 Tagen
440,87 €↗ 27,12 €
Durchschnittüber 38 Tage
462,75 €↗ 5,24 €
Höchster Preisheute
467,99 €
430,00440,00450,00460,00470,00480,0001.2603.2605.2607.2609.2611.26467,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 34 Tagen
440,87 €↗ 27,12 €
Durchschnittüber 38 Tage
462,75 €↗ 5,24 €
Höchster Preisheute
467,99 €