Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

TP-Link TL-SX3008F JetStream Managed Switch 8-Port, Managed, 10x 10 Gigabit SFP+

TP-Link TL-SX3008F JetStream Managed

Switch 8-Port, 10x 10 Gigabit SFP+

Guter Zeitpunkt zum KaufTiefster Preis seit 8. Okt. Ø 242,96 € Tief 215,89 €Hoch 254,99 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

200,00220,00240,00260,0018.10.25.10.01.11.08.11.15.11.215,89
Tiefstpreis
215,89 €
heute
Durchschnitt
239,85 €
über 31 Tage
Höchstpreis
254,99 €
vor 12 Tagen
200,00220,00240,00260,0009.2610.2611.26215,89
Tiefstpreis
215,89 €
heute
Durchschnitt
242,96 €
über 39 Tage
Höchstpreis
254,99 €
vor 12 Tagen
200,00220,00240,00260,0006.2607.2608.2609.2610.2611.26215,89
Tiefstpreis
215,89 €
heute
Durchschnitt
242,96 €
über 39 Tage
Höchstpreis
254,99 €
vor 12 Tagen
200,00220,00240,00260,0001.2603.2605.2607.2609.2611.26215,89
Tiefstpreis
215,89 €
heute
Durchschnitt
242,96 €
über 39 Tage
Höchstpreis
254,99 €
vor 12 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
auf Lager laut Shop
209,90 € + 5,99 € Versand Gesamt 215,89 € Streichpreis laut Shop: 249,00 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 15.11.2026, 07:31 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

TP-Link Omada SX3008F, Managed, L2/L3, Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2/L3
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Cloud-verwaltet, Traffic-Klassifizierung, ARP-Inspektion, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll

Anschlüsse und Schnittstellen

Menge Modul-Steckplätze SFP+
8
Konsolen-Port
RJ-45/micro-USB
Netzstecker
DC-Anschluss
Nicht vorhanden
Basic Switching RJ-45 Ethernet Ports-Typ

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Virtuelle LAN-Funktionen
Private VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs
4000
Vorhanden
10G-Unterstützung, Port-Spiegelung, IP-Routing, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Ratenbeschränkung, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
160 Gbit/s
Transferrate
119,04 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
16 MB
Vorhanden
Statische Route, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, MAC Adressen Filtern, Statische Anschlusssicherheit, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, IP-MAC-Portbindung

Multicast-Funktionen

Multicast Listener Discovery (MLD) Snooping
Y
Vorhanden
Multicast Unterstützung

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Vorhanden
Rack-Einbau, LED-Anzeigen

Energie

Energiequelle
AC
AC Eingangsspannung
220 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
15,46 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Nicht vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
52,75 BTU/h

Lieferumfang

Mitgelieferte Kabel
AC
Vorhanden
Schnellstartübersicht, Betriebsanleitung, Rackmontageset

Zertifikate

Zertifizierung
CE, FCC, RoHS

Identifikation

Marke
TP-Link
Herstellernummer
SX3008F, TL-SX3008F
EAN
6935364006457
Bezeichnung laut Shop
TP-Link TL-SX3008F JetStream Managed Switch 8-Port, Managed, 10x 10 Gigabit SFP+

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*

Preisverlauf

TP-Link TL-SX3008F JetStream Managed Switch 8-Port, Managed, 10x 10 Gigabit SFP+

210,00220,00230,00240,00250,00260,0018.10.25.10.01.11.08.11.15.11.215,89

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
215,89 €
Durchschnittüber 31 Tage
239,85 €↘ 23,96 €
Höchster Preisvor 12 Tagen
254,99 €↘ 39,10 €
210,00220,00230,00240,00250,00260,0009.2610.2611.26215,89

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
215,89 €
Durchschnittüber 39 Tage
242,96 €↘ 27,07 €
Höchster Preisvor 12 Tagen
254,99 €↘ 39,10 €
210,00220,00230,00240,00250,00260,0006.2607.2608.2609.2610.2611.26215,89

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
215,89 €
Durchschnittüber 39 Tage
242,96 €↘ 27,07 €
Höchster Preisvor 12 Tagen
254,99 €↘ 39,10 €
210,00220,00230,00240,00250,00260,0001.2603.2605.2607.2609.2611.26215,89

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
215,89 €
Durchschnittüber 39 Tage
242,96 €↘ 27,07 €
Höchster Preisvor 12 Tagen
254,99 €↘ 39,10 €