Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

TP-Link SX3016F JetStream Managed Switch 16x 10 Gigabit SFP+

TP-Link SX3016F JetStream Managed Switch

16x 10 Gigabit SFP+

Preis gerade hochHöchster Preis seit 8. Okt. Ø 589,99 € Tief 528,94 €Hoch 608,94 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

500,00550,00600,00650,0017.10.24.10.31.10.07.11.14.11.608,94
Tiefstpreis
528,94 €
vor 29 Tagen
Durchschnitt
603,78 €
über 31 Tage
Höchstpreis
608,94 €
heute
500,00550,00600,00650,0009.2610.2611.26608,94
Tiefstpreis
528,94 €
vor 29 Tagen
Durchschnitt
589,99 €
über 38 Tage
Höchstpreis
608,94 €
heute
500,00550,00600,00650,0006.2607.2608.2609.2610.2611.26608,94
Tiefstpreis
528,94 €
vor 29 Tagen
Durchschnitt
589,99 €
über 38 Tage
Höchstpreis
608,94 €
heute
500,00550,00600,00650,0001.2603.2605.2607.2609.2611.26608,94
Tiefstpreis
528,94 €
vor 29 Tagen
Durchschnitt
589,99 €
über 38 Tage
Höchstpreis
608,94 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
Vorbestellung laut Shop
599,95 € + 8,99 € Versand Gesamt 608,94 €
Zum Angebot
Lieferzeit 2 Tage laut Shop
712,00 € Versand kostenfrei Gesamt 712,00 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 14.11.2026, 06:22 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2+/L3
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Cloud-verwaltet, Traffic-Klassifizierung, ARP-Inspektion, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll

Anschlüsse und Schnittstellen

Menge Modul-Steckplätze SFP+
16
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
DC-Anschluss
Nicht vorhanden
Basic Switching RJ-45 Ethernet Ports-Typ

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Virtuelle LAN-Funktionen
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Vorhanden
10G-Unterstützung, Port-Spiegelung, IP-Routing, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Ratenbeschränkung, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
320 Gbit/s
Transferrate
238,08 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
24 MB
Vorhanden
Statische Route, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, MAC Adressen Filtern, Statische Anschlusssicherheit, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, IP-MAC-Portbindung

Multicast-Funktionen

Multicast Listener Discovery (MLD) Snooping
Y
Vorhanden
Multicast Unterstützung

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Vorhanden
Rack-Einbau, LED-Anzeigen

Energie

Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,74 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Nicht vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,71 BTU/h

Lieferumfang

Mitgelieferte Kabel
AC
Vorhanden
Schnellstartübersicht, Betriebsanleitung, Rackmontageset

Zertifikate

Zertifizierung
CE, FCC, RoHS

Identifikation

Marke
TP-Link
Herstellernummer
SX3016F
EAN
6935364006433
Bezeichnung laut Shop
TP-Link SX3016F JetStream Managed Switch 16x 10 Gigabit SFP+

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
TP-Link SX3016F JetStream Managed Switch 16x 10 Gigabit SFP+
1 / 2
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

TP-Link SX3016F JetStream Managed Switch 16x 10 Gigabit SFP+

520,00540,00560,00580,00600,00620,0017.10.24.10.31.10.07.11.14.11.608,94

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 29 Tagen
528,94 €↗ 80,00 €
Durchschnittüber 31 Tage
603,78 €↗ 5,16 €
Höchster Preisheute
608,94 €
520,00540,00560,00580,00600,00620,0009.2610.2611.26608,94

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 29 Tagen
528,94 €↗ 80,00 €
Durchschnittüber 38 Tage
589,99 €↗ 18,95 €
Höchster Preisheute
608,94 €
520,00540,00560,00580,00600,00620,0006.2607.2608.2609.2610.2611.26608,94

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 29 Tagen
528,94 €↗ 80,00 €
Durchschnittüber 38 Tage
589,99 €↗ 18,95 €
Höchster Preisheute
608,94 €
520,00540,00560,00580,00600,00620,0001.2603.2605.2607.2609.2611.26608,94

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 29 Tagen
528,94 €↗ 80,00 €
Durchschnittüber 38 Tage
589,99 €↗ 18,95 €
Höchster Preisheute
608,94 €