Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

TP-Link SG2008P

TP-Link SG2008P

Guter Zeitpunkt zum KaufTiefster Preis seit 8. Okt. Ø 97,41 € Tief 87,90 €Hoch 118,19 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

80,00100,00120,00140,0012.10.19.10.26.10.02.11.09.11.87,90
Tiefstpreis
87,90 €
heute
Durchschnitt
97,27 €
über 29 Tage
Höchstpreis
118,19 €
vor 24 Tagen
80,00100,00120,00140,0009.2610.2611.2687,90
Tiefstpreis
87,90 €
heute
Durchschnitt
97,41 €
über 31 Tage
Höchstpreis
118,19 €
vor 24 Tagen
80,00100,00120,00140,0006.2607.2608.2609.2610.2611.2687,90
Tiefstpreis
87,90 €
heute
Durchschnitt
97,41 €
über 31 Tage
Höchstpreis
118,19 €
vor 24 Tagen
80,00100,00120,00140,0001.2603.2605.2607.2609.2611.2687,90
Tiefstpreis
87,90 €
heute
Durchschnitt
97,41 €
über 31 Tage
Höchstpreis
118,19 €
vor 24 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
TP-Link SG2008P günstigster Gesamtpreis
Lieferung morgen laut Shop
87,90 € Versand kostenfrei Gesamt 87,90 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 09.11.2026, 07:04 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2/L2+
MIB Unterstützung
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, ARP-Inspektion, Systemereignisprotokoll

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Anzahl der VLANs
4094
Vorhanden
Port-Spiegelung, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Ratenbeschränkung, Auto MDI/MDI-X, Spannbaum-Protokoll, Auto-Negotiation-Funktion, VLAN-Unterstützung
Nicht vorhanden
10G-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
8
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Vorhanden
Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
Authentifizierung
MAC-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
RADIUS
Vorhanden
IGMP-Snooping, MAC Adressen Filtern

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Protokolle

Management-Protokolle
SNMPv1/v2c/v3
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Vorhanden
Rack-Einbau, LED-Anzeigen

Leistungen

Vorhanden
Ventilatorlos

Energie

Stromverbrauch (max.)
77,3 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Anzahl Power over Ethernet plus (PoE+) Anschlüsse
4
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
263,6 BTU/h

Lieferumfang

Vorhanden
Betriebsanleitung

Zertifikate

Zertifizierung
CE, FCC, RoHS

Identifikation

Marke
TP-Link
Herstellernummer
SG2008P
EAN
1210002611770
Bezeichnung laut Shop
TP-Link SG2008P

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
TP-Link SG2008P
1 / 6
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

TP-Link SG2008P

80,0090,00100,00110,00120,00130,0012.10.19.10.26.10.02.11.09.11.87,90

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
87,90 €
Durchschnittüber 29 Tage
97,27 €↘ 9,37 €
Höchster Preisvor 24 Tagen
118,19 €↘ 30,29 €
80,0090,00100,00110,00120,00130,0009.2610.2611.2687,90

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
87,90 €
Durchschnittüber 31 Tage
97,41 €↘ 9,51 €
Höchster Preisvor 24 Tagen
118,19 €↘ 30,29 €
80,0090,00100,00110,00120,00130,0006.2607.2608.2609.2610.2611.2687,90

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
87,90 €
Durchschnittüber 31 Tage
97,41 €↘ 9,51 €
Höchster Preisvor 24 Tagen
118,19 €↘ 30,29 €
80,0090,00100,00110,00120,00130,0001.2603.2605.2607.2609.2611.2687,90

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
87,90 €
Durchschnittüber 31 Tage
97,41 €↘ 9,51 €
Höchster Preisvor 24 Tagen
118,19 €↘ 30,29 €