Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

D-Link DGS-1250-52XMP/E Smart Managed Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit/s SFP+]

D-Link DGS-1250-52XMP/E Smart Managed

Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit/s SFP+]

Guter Zeitpunkt zum KaufIm Durchschnitt seit 8. Okt. Ø 787,24 € Tief 782,99 €Hoch 858,89 €

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

782,50783,00783,50784,00784,5018.10.25.10.01.11.08.11.15.11.783,99
Tiefstpreis
782,99 €
vor 13 Tagen
Durchschnitt
783,44 €
über 31 Tage
Höchstpreis
783,99 €
heute
750,00800,00850,00900,0009.2610.2611.26783,99
Tiefstpreis
782,99 €
vor 13 Tagen
Durchschnitt
787,24 €
über 39 Tage
Höchstpreis
858,89 €
vor 37 Tagen
750,00800,00850,00900,0006.2607.2608.2609.2610.2611.26783,99
Tiefstpreis
782,99 €
vor 13 Tagen
Durchschnitt
787,24 €
über 39 Tage
Höchstpreis
858,89 €
vor 37 Tagen
750,00800,00850,00900,0001.2603.2605.2607.2609.2611.26783,99
Tiefstpreis
782,99 €
vor 13 Tagen
Durchschnitt
787,24 €
über 39 Tage
Höchstpreis
858,89 €
vor 37 Tagen

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
Lieferzeit 2–4 Werktage laut Shop
775,00 € + 8,99 € Versand Gesamt 783,99 €
Zum Angebot
Lieferzeit 2 Tage laut Shop
835,00 € + 7,99 € Versand Gesamt 842,99 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 14.11.2026, 06:22 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DGS-1250-52XMP, Managed, L3, Power over Ethernet (PoE), Rack-Einbau

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L3
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Konfiguration der Standorteinstellungen (CLI), Systemereignisprotokoll
Nicht vorhanden
Cloud-verwaltet

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45
Nicht vorhanden
Basic Switching RJ-45 Ethernet Ports-Typ

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Vorhanden
10G-Unterstützung, Unterstützung Datenflusssteuerung, Link Aggregation, Broadcast-Sturmkontrolle, Auto MDI/MDI-X, Spannbaum-Protokoll, Head-of-Line (HOL)-Blocking, VLAN-Unterstützung

Datenübertragung

Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,95 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl der statischen Routen
124
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
16 MB
Vorhanden
Statische Route, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Access Control List (ACL) Regeln
768
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, PEAP, SSH, TTLS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, Loop Protection, IP-MAC-Portbindung

Multicast-Funktionen

Vorhanden
Multicast Unterstützung

Design

LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI
Vorhanden
Rack-Einbau

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
309053,1 h

Energie

AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
467,3 W
Vorhanden
Netzteil enthalten

Power over Ethernet (PoE)

Anzahl Power over Ethernet (PoE) Anschlüsse
48
Power over Ethernet (PoE) Leistung pro Anschluss
15,4 W
Gesamtleistung Power over Ethernet (PoE)
370 W
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
1512,676 BTU/h

Technische Details

Versandkartonshöhe
42,8 cm
Versandkartonsbreite
47,8 cm
Versandkartonslänge
58,5 cm
Nettogewicht Versandkarton
22,9 kg
Anzahl Produkte pro Innenkarton
5 Stück(e)
Palettenbruttogewicht (Luft)
456,1 kg
Anzahl der Kartons pro Palette (Luft)
16 Stück(e)
Anzahl pro Palette (Luft)
80 Stück(e)
Palettenlänge (brutto)
110 cm
Palettenbreite (brutto)
120 cm
Palettenhöhe (Luft)
184,7 cm
Palettenbruttogewicht (Meer)
456,1 kg
Anzahl der Kartons pro Palette (See)
16 Stück(e)
Anzahl pro Palette (See)
80 Stück(e)
Palettenhöhe (See)
184,7 cm
Gewicht (innerer) Versandkarton
27,4 kg

Zertifikate

Zertifizierung
CB, UL, BSMI, CCC

Logistikdaten

Warentarifnummer (HS)
85176990

Identifikation

Marke
D-Link
Herstellernummer
DGS-1250-52XMP/E
EAN
0790069467905
Bezeichnung laut Shop
D-Link DGS-1250-52XMP/E Smart Managed Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit/s SFP+]

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
D-Link DGS-1250-52XMP/E Smart Managed Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit/s SFP+]
1 / 3
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

D-Link DGS-1250-52XMP/E Smart Managed Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit…

782,75783,00783,25783,50783,75784,00784,2518.10.25.10.01.11.08.11.15.11.783,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 13 Tagen
782,99 €↗ 1,00 €
Durchschnittüber 31 Tage
783,44 €↗ 0,55 €
Höchster Preisheute
783,99 €
760,00780,00800,00820,00840,00860,00880,0009.2610.2611.26783,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 13 Tagen
782,99 €↗ 1,00 €
Durchschnittüber 39 Tage
787,24 €↘ 3,25 €
Höchster Preisvor 37 Tagen
858,89 €↘ 74,90 €
760,00780,00800,00820,00840,00860,00880,0006.2607.2608.2609.2610.2611.26783,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 13 Tagen
782,99 €↗ 1,00 €
Durchschnittüber 39 Tage
787,24 €↘ 3,25 €
Höchster Preisvor 37 Tagen
858,89 €↘ 74,90 €
760,00780,00800,00820,00840,00860,00880,0001.2603.2605.2607.2609.2611.26783,99

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisvor 13 Tagen
782,99 €↗ 1,00 €
Durchschnittüber 39 Tage
787,24 €↘ 3,25 €
Höchster Preisvor 37 Tagen
858,89 €↘ 74,90 €