Cookies

Mit deiner Zustimmung setzt die AWIN AG (Berlin) Cookies, damit Shops deine Einkäufe über DealsGen zuordnen können, und für Shop-Logos. Ohne Zustimmung geht alles genauso. Du kannst jederzeit unter „Cookie-Einstellungen“ widerrufen.

D-Link DGS-1210-28MP Smart+ Managed Switch [24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo]

D-Link DGS-1210-28MP Smart+ Managed Switch

[24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo], Netzwerk 24 + 4 Port 56 GBit/s PoE-Funktion

Preis stabilUnverändert seit 8. Okt.

Preisverlauf
Günstigster Gesamtpreis je Tag inkl. Versand bei den Partnershops.

410,00420,00430,0017.10.24.10.31.10.07.11.14.11.417,85
Tiefstpreis
417,85 €
heute
Durchschnitt
417,85 €
über 31 Tage
Höchstpreis
417,85 €
heute
410,00420,00430,0009.2610.2611.26417,85
Tiefstpreis
417,85 €
heute
Durchschnitt
417,85 €
über 38 Tage
Höchstpreis
417,85 €
heute
410,00420,00430,0006.2607.2608.2609.2610.2611.26417,85
Tiefstpreis
417,85 €
heute
Durchschnitt
417,85 €
über 38 Tage
Höchstpreis
417,85 €
heute
410,00420,00430,0001.2603.2605.2607.2609.2611.26417,85
Tiefstpreis
417,85 €
heute
Durchschnitt
417,85 €
über 38 Tage
Höchstpreis
417,85 €
heute

Preisvergleich

Nach Gesamtpreis inkl. Versand
Sortiert nach Gesamtpreis inkl. Versand. Wir zeigen nur Partnershops. So sortieren wir
auf Lager laut Shop
408,86 € + 8,99 € Versand Gesamt 417,85 €
Zum Angebot
Lieferzeit 2 Tage laut Shop
444,00 € + 7,99 € Versand Gesamt 451,99 €
Zum Angebot
Lieferzeit 4–5 Tage laut Shop
485,00 € Versand kostenfrei Gesamt 485,00 €
Zum Angebot

* Partnerlink: Bei einem Kauf erhalten wir eine Provision, der Preis bleibt gleich. Preisstand: 14.11.2026, 06:22 Uhr, im Shop kann sich der Preis seitdem geändert haben.

Bewertungen

So prüfen wir
Bewertungen auf DealsGen schreiben Nutzer mit bestätigter E-Mail-Adresse. Wir schalten jede Bewertung vor der Veröffentlichung frei und prüfen dabei auf Spam, Beleidigungen und fehlenden Produktbezug, nicht aber, ob das Produkt gekauft wurde. Positive wie negative Bewertungen erscheinen gleichermaßen.

Noch keine Bewertung auf DealsGen. Teile deine Erfahrung mit diesem Produkt.

Technische Daten

Produktdaten von Icecat
Database Right data-sheet 2026 Icecat. All rights reserved. Angaben ohne Gewähr („AS IS“).

D-Link DGS-1210-28MP/E, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2
MIB Unterstützung
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Vorhanden
Quality of Service (QoS) Support, Web-basiertes Management, Traffic-Klassifizierung

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
SFP
Konsolen-Port
RJ-45

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4094
Vorhanden
Port-Spiegelung, Vollduplex, IP-Routing, Unterstützung Datenflusssteuerung, Link Aggregation, Ratenbeschränkung, Auto MDI/MDI-X, Spannbaum-Protokoll, Auto-Negotiation-Funktion, VLAN-Unterstützung
Nicht vorhanden
10G-Unterstützung

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität
56 Gbit/s
Transferrate
41,7 Mpps
MAC-Adressentabelle
16000 Eintragungen
Anzahl Queues
8
Anzahl der statischen Routen
32
Jumbo-Frames
9216
Datenpaket-Pufferspeicher
1,5 MB
Vorhanden
Store-and-Forward, Jumbo Frames Unterstützung

Sicherheit

DHCP-Funktionen
DHCP client
Access Control List (ACL) Regeln
256
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SSH
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Vorhanden
Zugriffkontrollliste, IGMP-Snooping, SSH-/SSL-Unterstützung, Loop Protection, BPDU-Filterung/Schutz, IP-MAC-Portbindung

Multicast-Funktionen

Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2
Vorhanden
Multicast Unterstützung

Design

Formfaktor
1U
LED-Anzeigen
Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter
2 Lüfter
Elektromagnetische Verträglichkeit
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Vorhanden
Rack-Einbau

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
52,4 dB

Energie

Energiequelle
AC/DC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (Standardbetrieb)
27,49 W

Power over Ethernet (PoE)

Anzahl Power over Ethernet (PoE) Anschlüsse
24
Vorhanden
Power over Ethernet (PoE)

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
850,58 BTU/h

Zertifikate

Zertifizierung
IEC61000-4-5, RoHS

Logistikdaten

Warentarifnummer (HS)
85176990

Identifikation

Marke
D-Link
Herstellernummer
DGS-1210-28MP/E
EAN
0790069467776
Bezeichnung laut Shop
D-Link DGS-1210-28MP Smart+ Managed Switch [24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo]

Alternativen
Preise inkl. MwSt. laut Shopdaten.
Mehr aus Sonstiges

Preisalarm
Du bekommst eine Mail, sobald der Gesamtpreis inkl. Versand deinen Wunschpreis erreicht.

Angebotsinformationen

Zahlarten
Versandarten

Angaben laut Shop, ohne Gewähr.

Zum Shop*
D-Link DGS-1210-28MP Smart+ Managed Switch [24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo]
1 / 4
Zum Vergrößern doppelt tippen oder mit zwei Fingern zoomen

Preisverlauf

D-Link DGS-1210-28MP Smart+ Managed Switch [24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo]

410,00420,00430,0017.10.24.10.31.10.07.11.14.11.417,85

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
417,85 €
Durchschnittüber 31 Tage
417,85 €
Höchster Preisheute
417,85 €
410,00420,00430,0009.2610.2611.26417,85

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
417,85 €
Durchschnittüber 38 Tage
417,85 €
Höchster Preisheute
417,85 €
410,00420,00430,0006.2607.2608.2609.2610.2611.26417,85

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
417,85 €
Durchschnittüber 38 Tage
417,85 €
Höchster Preisheute
417,85 €
410,00420,00430,0001.2603.2605.2607.2609.2611.26417,85

Günstigster Gesamtpreis je Tag inkl. Versand

Tiefster Preisheute
417,85 €
Durchschnittüber 38 Tage
417,85 €
Höchster Preisheute
417,85 €